MediaWiki:Versionrequiredtext

From Moped Wiki
Jump to: navigation, search

Version $1 of MediaWiki is required to use this page. See Special:Version